P1416

P1416

Beitragvon Waldkater » 28.05.21, 17:37

Moin ihr lieben,

Heute leuchtete die Motorkontrollleuchte auf.
Beim Fehler auslesen kam halt der P1416 hc.

Fehler gelöscht, kam aber nach 3 Std. Fahrt wieder.
Ich habe da einen Thread von vor 5 Jahren gefunden, dass dies wohl nicht so wild ist.
Angesehen, dass alle Nase lang die Motorkontrollleuchte angeht.

Gibt es inzwischen was neues, wie man den Fehler beseitigen kann? Außer austauschen....
Oder können irgendwelche Folgeschäden entstehen?


Danke Thomas
Black Lady..... Das beste am Norden
Benutzeravatar
Waldkater
 
Beiträge: 372
Registriert: 26.08.17, 18:33
Wohnort: Bad Bramstedt
Geschlecht: Männlich
Fahrzeug: C5 Bj 2001 Black Lady

Re: P1416

Beitragvon BAD BOY 2015 » 28.05.21, 18:10

´´Lache nicht über andere,warte einfach bis sie sich Lächerlich machen.``
Benutzeravatar
BAD BOY 2015
 
Beiträge: 716
Bilder: 0
Registriert: 25.09.15, 17:54
Wohnort: Nürnberg
Geschlecht: Männlich
Fahrzeug: C6 GS 2012 Weis /Shelby GT500 /MB W211 E500

Re: P1416

Beitragvon andree » 28.05.21, 20:09

Hallo,
hatte ich früher auch immer wieder...
Das sind die Frischlufteinblasventile für die Abgaswerte.
Heinz hat mir den Quatsch beim Motorumbau rausprogrammiert, und die Ventile zusammen mit der Pumpe in einem Karton mitgegeben.
Die verbessern die Abgaswerte in den ersten paar Sekunden nach dem Kaltstart.
Beim ASU spielt das aber keine Rolle.

Gruß André
LS 7 powerd by CCRP Bild
Benutzeravatar
andree
 
Beiträge: 1533
Registriert: 15.09.13, 19:14
Wohnort: Baden
Geschlecht: Männlich
Fahrzeug: C5 LS7 Convertible MN6

Re: P1416

Beitragvon Waldkater » 29.05.21, 09:29

Wenn es das vordere Ventil ist, kann man es wieder Gangbar machen?

Bzw. Wie Heißt das Teil? Oder gibt es eine Teilenummer?
Black Lady..... Das beste am Norden
Benutzeravatar
Waldkater
 
Beiträge: 372
Registriert: 26.08.17, 18:33
Wohnort: Bad Bramstedt
Geschlecht: Männlich
Fahrzeug: C5 Bj 2001 Black Lady

Re: P1416

Beitragvon andree » 29.05.21, 13:13

Hi Thomas, schau mal hier :
https://www.rockauto.com/de/catalog/che ... valve,4912

Bei dem Preis lohnt sich das reparieren fast nicht.
Gruß André
LS 7 powerd by CCRP Bild
Benutzeravatar
andree
 
Beiträge: 1533
Registriert: 15.09.13, 19:14
Wohnort: Baden
Geschlecht: Männlich
Fahrzeug: C5 LS7 Convertible MN6

Re: P1416

Beitragvon Peter/Hamburg » 29.05.21, 17:07

Moin Thomas,

hatte ich bei meiner C5 auch. Der vordere liegt super zugänglich links im Motorraum, der zweite allerdings hinter der Ansaugspinne.
Holger hatte eine Gute idee, wie man das Teil wieder gangbar bekommt. Mit WD 40 durchblasen, dafür muss man aber auf der rechten Seite am Motor ein Teil abbauen, damit das Öl nicht in den Motor gelangt. Im Anschluss mit Druckluft den Schmodder durchblasen. Hat über ein Jahr gehalten..... In dem Teil selbst ist eine Membran, die gern festgammelt und mit dem WD 40 bleibt es erstmal geschmeidig.

Oder alternativ halt die Ansaugspinne runter und das Teil neu.... [smilie=biggrin.gif] oder... ausprogrammieren lassen...

Ruf doch mal Holger an... der kann dir das erklären.... [smilie=bye.gif]

Gruß
Peter
Bild
Benutzeravatar
Peter/Hamburg
 
Beiträge: 597
Bilder: 0
Registriert: 16.07.13, 14:15
Geschlecht: Männlich
Fahrzeug: Corvette C7 Cabrio

Re: P1416

Beitragvon Waldkater » 29.05.21, 19:03

Ich danke euch für die Hilfe.
Black Lady..... Das beste am Norden
Benutzeravatar
Waldkater
 
Beiträge: 372
Registriert: 26.08.17, 18:33
Wohnort: Bad Bramstedt
Geschlecht: Männlich
Fahrzeug: C5 Bj 2001 Black Lady

Re: P1416

Beitragvon frame77 » 30.05.21, 15:19

Schmeiß einfach raus den Mist.
frame77
 
Beiträge: 1879
Bilder: 3
Registriert: 06.05.14, 13:17
Wohnort: Neuss
Geschlecht: Männlich
Fahrzeug: C5 Conv. Torch Red


Zurück zu C5 Technikforum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste