C7 Fragen

Re: C7 Fragen

Beitragvon Asgard » 20.09.17, 17:00

Ganz vergessen, noch ne Frage: Reifen!

Bei der C5 waren die guten alten Holzreifen ja geradezu gefürchtet. Hat die C7 nen ähnlich miesen Grip, oder vertu ich mich??
Bild
Benutzeravatar
Asgard
 
Beiträge: 440
Registriert: 15.07.13, 13:04
Fahrzeug: Corvette C5, 2000, Forsthaus Falkenau - Grün

Re: C7 Fragen

Beitragvon blitziii » 20.09.17, 18:22

Ich finde die serienmäßigen Michelins eigentlich ziemlich gut. Kein Vergleich zu den Goodyears Run-flat auf der C6. Da die alten Reifen am Ende waren, bin ich vor zwei Wochen mit meiner C7 auf die Hankook S1 Evo umgestiegen. Von der Performance (regulärer Straßenverkehr, da ich noch nicht auf ner Rennstrecke war) in etwa gleichwertig mit den Michelins. Kein Runflat aber dafür weniger als halb so teuer. Fahre seit 6 Jahren Hankooks auf den Corvetten und bisher wurde ich nie enttäuscht.

Zu deiner Navi-Frage: Ich habe schon einige Male wegen dem Navi geflucht. Allerdings habe ich mittlerweile die beste Erfahrung gemacht, wenn man einfach nur den Straßennamen eingibt. Solange man nicht in die Bahnhofstraße oder Hauptstraße will, funktioniert das am besten. Alternativ einfach "Bahnhofstraße Musterhausen" eingeben. Das funktioniert auch ganz gut.
Benutzeravatar
blitziii
Administrator
 
Beiträge: 1630
Bilder: 0
Registriert: 11.07.13, 15:51
Geschlecht: Männlich
Fahrzeug: 2014 Corvette C7 3LT

Re: C7 Fragen

Beitragvon Asgard » 30.09.17, 13:18

Noch ne Frage: Ich hab im Kofferraum son gräßliches Gepäcknetz. Scheint verschraubt zu sein... wie krieg ich das rückstandslos da raus, bzw. was passiert mit den Verschraubungen/Löchern??

Jemand Interesse am Netz??
Bild
Benutzeravatar
Asgard
 
Beiträge: 440
Registriert: 15.07.13, 13:04
Fahrzeug: Corvette C5, 2000, Forsthaus Falkenau - Grün

Re: C7 Fragen

Beitragvon Asgard » 12.10.17, 17:44

Ok.

Nächste Frage: Wie krieg ich denn die Sidemarker vorn/hinten dauerhaft zum leuchten?

Bild
Bild
Benutzeravatar
Asgard
 
Beiträge: 440
Registriert: 15.07.13, 13:04
Fahrzeug: Corvette C5, 2000, Forsthaus Falkenau - Grün

Re: C7 Fragen

Beitragvon LDB » 12.10.17, 17:50

Bild
Benutzeravatar
LDB
 
Beiträge: 621
Registriert: 25.07.15, 18:21
Wohnort: Bodensee
Geschlecht: Männlich
Fahrzeug: C6 Z06, 2010, Velocity Yellow

Re: C7 Fragen

Beitragvon goec2468 » 12.10.17, 18:05

Asgard hat geschrieben:Noch ne Frage: Ich hab im Kofferraum son gräßliches Gepäcknetz. Scheint verschraubt zu sein... wie krieg ich das rückstandslos da raus, bzw. was passiert mit den Verschraubungen/Löchern??

Jemand Interesse am Netz??


Du kannst Die Schrauben nach dem Entfernen des Netzes einfach wieder reinschrauben.
Allerdings finde ich das Netz extrem praktisch, wenn man mal schwerere Dinge transportiert.
goec2468
 
Beiträge: 29
Registriert: 17.04.16, 14:41

Re: C7 Fragen

Beitragvon Asgard » 13.10.17, 12:59

Ich transportiere ja nix.

Wie gesagt, wenn jemand ein Netz braucht, meins ist über.
Bild
Benutzeravatar
Asgard
 
Beiträge: 440
Registriert: 15.07.13, 13:04
Fahrzeug: Corvette C5, 2000, Forsthaus Falkenau - Grün

Re: C7 Fragen

Beitragvon RT_Chassisworks » 13.10.17, 20:09

Das Netz nicht, aber die 2 Ösen, die hinten in den Boden geschraubt werden.
Gruß, Ralf
Benutzeravatar
RT_Chassisworks
 
Beiträge: 1145
Bilder: 6
Registriert: 12.07.13, 12:49
Wohnort: Alsdorf-Nabel der Welt
Geschlecht: Männlich
Fahrzeug: C7 Z06, Z07Package, 2015,.torch red

Re: C7 Fragen

Beitragvon Asgard » 15.10.17, 13:39

Ok.

Erst schraube ich, dann schreibe ich.
Bild
Benutzeravatar
Asgard
 
Beiträge: 440
Registriert: 15.07.13, 13:04
Fahrzeug: Corvette C5, 2000, Forsthaus Falkenau - Grün

Re: C7 Fragen

Beitragvon Asgard » 16.10.17, 09:53

LDB hat geschrieben:Der Dieter hat da was
http://www.dlp-kfz-design.de/?page_id=2429


In dem Exportmodell sind die vorderen und hinteren Sidemarker im Gegensatz zu dem US- Modell serienmäßig ohne Leuchtmittel verbaut.


Versteh ich nicht ganz... wenn ich den Karren aufschließe, leuchten die Dinger doch, also sind doch auch Leuchtmittel drin?!
Bild
Benutzeravatar
Asgard
 
Beiträge: 440
Registriert: 15.07.13, 13:04
Fahrzeug: Corvette C5, 2000, Forsthaus Falkenau - Grün

Re: C7 Fragen

Beitragvon LDB » 16.10.17, 10:45

Bei der EU C6 sind vorne z.B. keine Leuchtmittel verbaut, nur hinten. US hat da Leuchtmittel drin.
Wie es bei deiner C7 ist weiss ich nicht. Wenn da aber was leuchtet, dann hast du ein US Modell?
Bild
Benutzeravatar
LDB
 
Beiträge: 621
Registriert: 25.07.15, 18:21
Wohnort: Bodensee
Geschlecht: Männlich
Fahrzeug: C6 Z06, 2010, Velocity Yellow

Re: C7 Fragen

Beitragvon Asgard » 18.10.17, 10:04

Da möge jetzt mal ein C7 Fahrer seinen Senf dazu geben... Auf jeden Fall leuchtet da was.
Bild
Benutzeravatar
Asgard
 
Beiträge: 440
Registriert: 15.07.13, 13:04
Fahrzeug: Corvette C5, 2000, Forsthaus Falkenau - Grün

Re: C7 Fragen

Beitragvon V10BOY » 18.10.17, 11:36

Da leuchtet bei mir nix,da kann man auch kein Leuchtmittel rein stecken.
Sieht bei EU nur so aus als ob.
Vorne hab ich meine ausgebaut und in Wagenfarbe Lackiert.

Cu.Ulli
V10BOY
 
Beiträge: 126
Bilder: 2
Registriert: 14.10.13, 21:19
Geschlecht: Männlich
Fahrzeug: Viper,2000,schwarz

Re: C7 Fragen

Beitragvon Asgard » 18.10.17, 12:33

Ich mach mal Foto... Die leuchten definitiv, wenn ich den Wagen aufschließe. Beim fahren ist dann wieder alles duster.
Bild
Benutzeravatar
Asgard
 
Beiträge: 440
Registriert: 15.07.13, 13:04
Fahrzeug: Corvette C5, 2000, Forsthaus Falkenau - Grün

Re: C7 Fragen

Beitragvon RT_Chassisworks » 18.10.17, 12:52

Bei mir leuchtet auch nichts. Kabel stecken bei EU genau wie bei US dran, aber bei EU fehlen nicht nur die Leuchtmittel, es ist nicht mal eine Bohrung für diese da! Wer es leuten haben will muß die kompletten US-Sidemarker einbauen.
Gruß, Ralf
Benutzeravatar
RT_Chassisworks
 
Beiträge: 1145
Bilder: 6
Registriert: 12.07.13, 12:49
Wohnort: Alsdorf-Nabel der Welt
Geschlecht: Männlich
Fahrzeug: C7 Z06, Z07Package, 2015,.torch red

Re: C7 Fragen

Beitragvon cf17519 » 18.10.17, 13:49

So ist es auch bei meiner.
Asgard, Deine wurde entweder umgebaut oder ist ein US Modell!
Greets
Gregor


My Vette is a hybrid: it burns fuel AND rubber!
Benutzeravatar
cf17519
 
Beiträge: 459
Bilder: 36
Registriert: 24.08.13, 18:48
Wohnort: Neuss
Geschlecht: Männlich
Fahrzeug: C7 Conv.; Range Rover Sport; Jaguar Mk2; TR6

Re: C7 Fragen

Beitragvon Asgard » 18.10.17, 14:37

Wenns ein US Modell wäre, würden die Sidemarker ja dauerhaft leuchten...
Bild
Benutzeravatar
Asgard
 
Beiträge: 440
Registriert: 15.07.13, 13:04
Fahrzeug: Corvette C5, 2000, Forsthaus Falkenau - Grün

Re: C7 Fragen

Beitragvon Sledge Hammer » 18.10.17, 15:19

Vielleicht ein Wackelkontakt [smilie=biggrin.gif] [smilie=drinks.gif]
Benutzeravatar
Sledge Hammer
 
Beiträge: 2971
Registriert: 03.01.15, 11:05
Wohnort: Bawü
Geschlecht: Männlich
Fahrzeug: C6 BJ 2008 Schwarz LS3 Wide Body

Re: C7 Fragen

Beitragvon blackc7 » 19.10.17, 13:25

bei meiner waren die Sidemarker auch nicht beleuchtet (wie http://www.dlp-kfz-design.de/?page_id=2429 beschrieben)
hab sie mit Plastidip lackiert -> sieht m.M.n. viel besser aus
blackc7
 
Beiträge: 17
Registriert: 07.03.17, 09:07

Re: C7 Fragen

Beitragvon Asgard » 20.10.17, 18:49

Die leuchten wirklich. [smilie=biggrin.gif]
Dateianhänge
20171020_152044.jpg
Bild
Benutzeravatar
Asgard
 
Beiträge: 440
Registriert: 15.07.13, 13:04
Fahrzeug: Corvette C5, 2000, Forsthaus Falkenau - Grün

VorherigeNächste

Zurück zu C7 Technikforum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste