Batterie voll geladen, ich glaub mein Voltmeter spinnt...

Alles rund um die Technik der C6

Batterie voll geladen, ich glaub mein Voltmeter spinnt...

Beitragvon VV8 » 31.12.17, 16:05

Hallo,
ich habe meine Vette seit Oktober im Winterschlaf. So nu dacht ich mir tust du mal das Ctek 7 an die Batterie antüdeln und den Klotz voll laden. Habe dann am 25.12. mal einen brake gemacht und sie seit dem die paar Tage ohne Ladegerät stehen. Heute mein Conrad Voltmeter an die Pole gehalten und watt sehe ich?! 15,4 Volt weiter steigend bei 16,4 Volt hab ich mir gedacht das Ding verarscht mich am letzten Tag des Jahres. Also beim erst 2 Monate alten Outlander der Frau gegen gemessen und wieder über 16 Volt auf dem Display. Verstehe ich nicht. [smilie=crazy.gif]

Hab doch nur Kaffee bis jetzt getrunken, watt is da los?!
"Es sind 106 Meilen bis Chicago. Wir haben einen vollen Tank, eine halbvolle Packung Zigaretten, es ist dunkel und wir tragen Sonnenbrillen - Tritt drauf!"
VV8
 
Beiträge: 52
Registriert: 27.08.17, 05:32
Wohnort: Trier
Geschlecht: Männlich
Fahrzeug: C6 LS3, EU, Mj.09, Ez.2011, Competition

Re: Batterie voll geladen, ich glaub mein Voltmeter spinnt..

Beitragvon Mr.Magicpaint » 01.01.18, 13:49

Die Antwort steht ja eigentlich schon in deiner Überschrift, schon mal an der Steckdose gemessen was es da anzeigt?
Bild Bild

Fa. MAGICPAINT
service@magicpaint.de

Tel.: 02261/2041914
Mobil: 0171/2039849
Benutzeravatar
Mr.Magicpaint
Moderator
 
Beiträge: 2754
Registriert: 08.07.13, 10:53
Wohnort: D-51674 Wiehl
Geschlecht: Männlich
Fahrzeug: C6 GS EZ 2011 eine der wenigen Silbernen

Re: Batterie voll geladen, ich glaub mein Voltmeter spinnt..

Beitragvon VV8 » 01.01.18, 15:37

Nein noch nicht, mach ich noch.
"Es sind 106 Meilen bis Chicago. Wir haben einen vollen Tank, eine halbvolle Packung Zigaretten, es ist dunkel und wir tragen Sonnenbrillen - Tritt drauf!"
VV8
 
Beiträge: 52
Registriert: 27.08.17, 05:32
Wohnort: Trier
Geschlecht: Männlich
Fahrzeug: C6 LS3, EU, Mj.09, Ez.2011, Competition

Re: Batterie voll geladen, ich glaub mein Voltmeter spinnt..

Beitragvon VV8 » 02.01.18, 15:15

Gerät aufgeschraubt, 9 Volt Blockbatterie nur noch halb voll und Sicherung hin. So, neue Batterie gekauft und Sicherung bestellt. Dann sollte es wieder korrekt messen.
"Es sind 106 Meilen bis Chicago. Wir haben einen vollen Tank, eine halbvolle Packung Zigaretten, es ist dunkel und wir tragen Sonnenbrillen - Tritt drauf!"
VV8
 
Beiträge: 52
Registriert: 27.08.17, 05:32
Wohnort: Trier
Geschlecht: Männlich
Fahrzeug: C6 LS3, EU, Mj.09, Ez.2011, Competition

Re: Batterie voll geladen, ich glaub mein Voltmeter spinnt..

Beitragvon ramcobra » 02.01.18, 16:54

woher weißt du denn, das die 9V Blockbatterie nur noch halb voll war? Und wenn eine Sicherung defekt ist solltest du eigentlich nichts
messen können, d. h. digitale Anzeige deines Multimeters zeigt nichts an....
Deine geladene Batterie, die einige Tage nicht geladen wurde sollte etwas zwischen konstanten 12,5 - 12,7 V Leerlaufspannung anzeigen (Motor aus)
ramcobra
 
Beiträge: 50
Registriert: 12.01.16, 17:38
Wohnort: Hürtgenwald
Geschlecht: Männlich
Fahrzeug: C6, 2009, schwarz; RAM Cobra

Re: Batterie voll geladen, ich glaub mein Voltmeter spinnt..

Beitragvon VV8 » 03.01.18, 12:37

Na mit einem Batterietester für Hauhaltsbatterien. Eine Hauptsicherung kann es nicht gewesen sein.
"Es sind 106 Meilen bis Chicago. Wir haben einen vollen Tank, eine halbvolle Packung Zigaretten, es ist dunkel und wir tragen Sonnenbrillen - Tritt drauf!"
VV8
 
Beiträge: 52
Registriert: 27.08.17, 05:32
Wohnort: Trier
Geschlecht: Männlich
Fahrzeug: C6 LS3, EU, Mj.09, Ez.2011, Competition


Zurück zu C6 Technikforum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste