Sensoren C6

Alles rund um die Technik der C6

Sensoren C6

Beitragvon Tom C6 » 13.02.18, 11:40

Hallo ihr Vette Experten,

meine C6 LS3 Con. (2009/ 60.000 km) spielt seit 2 Tagen verrückt. Erst kommt sie mit den Reifendrücken nicht klar. Dann leuchtet das ESP auf und heute morgen erfreut Sie mich mit der Motorkontrolleuchte!!

Reifendruck war kältebedingt 0,1 bar zu gering und ein Unterschied von 0,2 bar. Das konnte ich beheben. ESP hat sich nach einem Neustart wieder selbst repariert. Aber jetzt die Motorkontrolle!! Derzeit weiss ich noch nicht ob die Selbstheilung eingetreten ist oder ob sie noch leuchtet. Fakt ist, das ich gelesen habe, das die Sensoren unter dem Auto sich bei feucht und kalt nicht wohl fühlen.
Zündspulen, Kerzen und Zündkabel sind vor 1000 Km gewechselt.
Jetzt meine Frage vor dem Fehler auslesen. Kennt Ihr das auch? Ist mein erster Winter in dem ich die Vette bei schönem Wetter fahre. Kaum zu glauben, wenn sie das nicht ab kann.

Danke und LG
Tom
Tom C6
 
Beiträge: 9
Registriert: 29.11.17, 20:01
Wohnort: Burgbrohl
Geschlecht: Männlich
Fahrzeug: C6 LS3 Conv. schwarz/rot

Re: Sensoren C6

Beitragvon Sledge Hammer » 13.02.18, 12:04

Klingt für mich nach schwacher Batterie
Benutzeravatar
Sledge Hammer
 
Beiträge: 2943
Registriert: 03.01.15, 11:05
Wohnort: Bawü
Geschlecht: Männlich
Fahrzeug: C6 BJ 2008 Schwarz LS3 Wide Body

Re: Sensoren C6

Beitragvon BAD BOY 2015 » 13.02.18, 12:21

Dito. Check die Batterie u. Anschlüsse.
Die Lady´s sind echte Zicken was die Batterie betrifft.
Wenn du dir nicht ganz sicher bist wie alt deine Batterie ist,hol dir ne neue.
Gruß
Benutzeravatar
BAD BOY 2015
 
Beiträge: 323
Bilder: 0
Registriert: 25.09.15, 17:54
Wohnort: Nürnberg
Geschlecht: Männlich
Fahrzeug: C6 GS 2012 Weis /Shelby GT500 /MB W211 E500

Re: Sensoren C6

Beitragvon BadRoughNeck » 13.02.18, 12:29

War bei mir exakt das gleiche.
War bei mir die Batterie (wie die Kollegen schon sagten).

Neue rein und gut [smilie=biggrin.gif]
Benutzeravatar
BadRoughNeck
 
Beiträge: 123
Bilder: 5
Registriert: 17.08.17, 10:15
Wohnort: Main Kinzig Kreis
Geschlecht: Männlich
Fahrzeug: Corvette C6 Z06 / 2008 / Mattweiß

Re: Sensoren C6

Beitragvon Tom C6 » 13.02.18, 12:35

hey, super Danke....ich lade die heute noch mal und wenn es dann weg ist, kauf ich eine neue!!! Noch mal vielen Dank!!!
Tom C6
 
Beiträge: 9
Registriert: 29.11.17, 20:01
Wohnort: Burgbrohl
Geschlecht: Männlich
Fahrzeug: C6 LS3 Conv. schwarz/rot

Re: Sensoren C6

Beitragvon Tom C6 » 14.02.18, 11:53

Super Ihr Männer,

6 Stunden laden und alles geht wieder. Ich werde mir umgehend ein Batterie kaufen. Gibt es von euch einen Favoriten? Also eine Marke?

Noch mal Danke!!!
Ach ja, auf welchem Treffen kann man euch auch mal kennen lernen? Ich würde mich gerne über das Thema C6 austauschen.

Gruß
Tom
Tom C6
 
Beiträge: 9
Registriert: 29.11.17, 20:01
Wohnort: Burgbrohl
Geschlecht: Männlich
Fahrzeug: C6 LS3 Conv. schwarz/rot

Re: Sensoren C6

Beitragvon TheRedFox » 13.03.18, 10:38

Also ich kann den Berga Power Block empfehlen! Ansonsten sind auch MOLL M3 Plus oder EXIDE Premium Carbon Boost top Batterien.

Und falls deine Vette längere Standzeiten haben sollte, dann hol dir ein CTEK MXS 5.0 Batterieladegerät. Damit kannst du nicht nur laden, sondern die Batterie schonend am Leben erhalten und alte Batterien teilweise sogar recht gut wiederbeleben (Reconditioning Mode).
Benutzeravatar
TheRedFox
 
Beiträge: 67
Bilder: 34
Registriert: 20.02.18, 14:42
Wohnort: BaWü
Geschlecht: Männlich
Fahrzeug: EU C6 LS3 2008 schwarz

Re: Sensoren C6

Beitragvon dersuchende » 13.03.18, 12:32

Ich schwöre auch auf mein Ctek!
BildBildBild
Benutzeravatar
dersuchende
Moderator
 
Beiträge: 9126
Bilder: 23
Registriert: 11.07.13, 20:56
Wohnort: Da wo das WLAN am stärksten ist!
Geschlecht: Männlich
Fahrzeug: Corvette C5 convertible, 2001, silbern

Re: Sensoren C6

Beitragvon Andi 68 » 13.03.18, 13:24

Ich find das ctek au toll!
Hier verkauft au einer ein ctek viewtopic.php?f=25&t=7238&p=168798&hilit=ctek#p168115
Gruss Andi

wer bremst verliert, wer sägt der siegt!!!!!!!!!!
Benutzeravatar
Andi 68
 
Beiträge: 2216
Registriert: 15.07.13, 17:01
Wohnort: Baden
Geschlecht: Männlich
Fahrzeug: Corvette C6 gelb, Opel Vivaro weiß

Re: Sensoren C6

Beitragvon BadRoughNeck » 14.03.18, 08:02

Hatte ähnliche Probleme, kurz nach Kauf der Vette im letzten Jahr.
Neue Batterie gekauft und alles wieder gut.

Nie wieder ohne CTek! [smilie=biggrin.gif]
Benutzeravatar
BadRoughNeck
 
Beiträge: 123
Bilder: 5
Registriert: 17.08.17, 10:15
Wohnort: Main Kinzig Kreis
Geschlecht: Männlich
Fahrzeug: Corvette C6 Z06 / 2008 / Mattweiß


Zurück zu C6 Technikforum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste

cron