Automatikgetriebe LS3

Alles rund um die Technik der C6

Re: Automatikgetriebe LS3

Beitragvon Sledge Hammer » 02.03.19, 22:36

Alles erledigt, läuft 1A.
Noch mal gut gegangen [smilie=good.gif]
Nochmals danke für den Hinweis.
Habe natürlich verschiedene Arbeiten mitmachen lassen, wo das Getriebe schon mal draußen war.
Benutzeravatar
Sledge Hammer
 
Beiträge: 3434
Registriert: 03.01.15, 11:05
Wohnort: Bawü
Geschlecht: Männlich
Fahrzeug: C6 BJ 2008 Schwarz LS3 Wide Body

Re: Automatikgetriebe LS3

Beitragvon Tomhart » 02.03.19, 22:57

Freud mich sehr das alles gut verlaufen. ist,jetzt haste von der Seite ein Weilchen Ruhe.
Gruß Thomas
Benutzeravatar
Tomhart
 
Beiträge: 382
Bilder: 1
Registriert: 03.04.14, 22:03
Wohnort: Krosigk
Geschlecht: Männlich
Fahrzeug: C6 GS 60th. 2013 Weiß

Re: Automatikgetriebe LS3

Beitragvon daniel1406 » 03.03.19, 14:38

Hat deine Werkstatt genau sagen können was das Problem war?

Gruß Daniel
daniel1406
 
Beiträge: 138
Registriert: 12.07.13, 12:50
Geschlecht: Männlich
Fahrzeug: Corvette C6 GS 2013

Re: Automatikgetriebe LS3

Beitragvon Sledge Hammer » 03.03.19, 14:47

Ist doch oben schon beschrieben, bei deutlich zu heißer Temperatur lösen sich die Bänder oder Lamellen auf, wenn man nicht sofort das Getriebeöl wechselt!
Natürlich nicht sofort, sondern schleichend.
Benutzeravatar
Sledge Hammer
 
Beiträge: 3434
Registriert: 03.01.15, 11:05
Wohnort: Bawü
Geschlecht: Männlich
Fahrzeug: C6 BJ 2008 Schwarz LS3 Wide Body

Re: Automatikgetriebe LS3

Beitragvon dersuchende » 03.03.19, 14:47

Bedienerfehler [smilie=biggrin.gif]
BildBild
Benutzeravatar
dersuchende
Moderator
 
Beiträge: 9680
Bilder: 23
Registriert: 11.07.13, 20:56
Wohnort: Da wo das WLAN am stärksten ist!
Geschlecht: Männlich
Fahrzeug: Corvette C5 convertible, 2001, silbern, Corvette C6 CP Edition, 2006, mokkabraun metallic

Re: Automatikgetriebe LS3

Beitragvon Bob_50 » 03.03.19, 14:49

daniel1406 hat geschrieben:Hat deine Werkstatt genau sagen können was das Problem war?

Gruß Daniel


Der Gasfuß ist einfach zu schwer. [smilie=biggrin.gif] [smilie=biggrin.gif] [smilie=biggrin.gif]
Gruß

Bild
Benutzeravatar
Bob_50
 
Beiträge: 398
Bilder: 2
Registriert: 04.02.14, 19:10
Wohnort: Franken
Geschlecht: Männlich
Fahrzeug: C6, LS3, 2011, Performance Ed, Cyber Gray, M140i,

Re: Automatikgetriebe LS3

Beitragvon daniel1406 » 03.03.19, 14:56

Ja grad noch mal gelesen [smilie=good.gif] da tritt der Frank mal richtig drauf. 160 Grad sind nicht schlampig. [smilie=drinks.gif]

Gruß Daniel
daniel1406
 
Beiträge: 138
Registriert: 12.07.13, 12:50
Geschlecht: Männlich
Fahrzeug: Corvette C6 GS 2013

Re: Automatikgetriebe LS3

Beitragvon Sonopanic » 03.03.19, 17:53

Hätte er noch heimfahren können und dann das Öl wechseln ?
Oder war der Schaden schon da, als das alles 160 Grad hatte ?
Benutzeravatar
Sonopanic
 
Beiträge: 96
Registriert: 09.04.18, 09:31
Geschlecht: Männlich
Fahrzeug: C6, 2008, schwarz

Re: Automatikgetriebe LS3

Beitragvon Sledge Hammer » 03.03.19, 18:00

Wenn ich gleich reagiert hätte und am nächsten Tag in die Werkstatt wäre, hätte ich das alte Getriebe wohl noch. Allerdings hab ich mittlerweile mehr als 200 Tsd km runter, also halb so wild.
Früher oder später wäre eh ein Neues fällig [smilie=blind.gif]
Benutzeravatar
Sledge Hammer
 
Beiträge: 3434
Registriert: 03.01.15, 11:05
Wohnort: Bawü
Geschlecht: Männlich
Fahrzeug: C6 BJ 2008 Schwarz LS3 Wide Body

Vorherige

Zurück zu C6 Technikforum

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 5 Gäste

cron