Fehlercode

Re: Fehlercode

Beitragvon Damon » 30.05.20, 12:44

BAD BOY 2015 hat geschrieben:ZK-Wechsel mit Zündkabel ist auf jeden Fall nicht verkehrt. (100€ +-) Nimm aber auch die Aluabschirmung wenn die fehlen sollten-
Dann weisst du wann was erneuert.
Ol hat nix mit deinem Spritverbrauch zu tun,schon ehr deine ZK.
Hast du schon was wegen deinem Fehlercode unternommen.

Ich hab erstmal jetzt 100 Oktan getankt. Mußte ja den Tank erst fast lerr fahren. War leider noch fast voll gewesen. Ansonsten ist der Fehlercode seitdem nicht mehr aufgetaucht.
Damon
 
Beiträge: 505
Bilder: 0
Registriert: 26.07.17, 10:38

Re: Fehlercode

Beitragvon Damon » 30.05.20, 12:46

Sonny351 hat geschrieben:Neue Zündkerzen machen sich im Verbrauch definitiv bemerkbar! Habe meine zur Beginn der Saison bei 52k gewechselt. Verbrauch ist deutlich runter gegangen! Und dann heißts die Originalen halten bis zu 150k... Mag sein, aber sie wird dann mit der Zeit immer durstiger.

Danke für den Tip. Werd ich machen und dann sehen. Sind da irgendwelche empfehlenswert oder einfach die Originalen?
Damon
 
Beiträge: 505
Bilder: 0
Registriert: 26.07.17, 10:38

Re: Fehlercode

Beitragvon Damon » 30.05.20, 13:28

Hab mal die Rechnungen meines Vorgängers durchgeschaut. Hat Zündkerzen und Kabel 2016 bei 121.400km erneuern lassen. Hab jetzt knapp 153.000 drauf. Bei Zündkerzen steht ACDE-41-110 da.
Damon
 
Beiträge: 505
Bilder: 0
Registriert: 26.07.17, 10:38

Re: Fehlercode

Beitragvon Sonny351 » 30.05.20, 18:58

Ich habe jetzt Denso Iridium TT drinnen. Habe die passenden über den Autoteile-Händler meines Vertrauens bezogen.
Let it burn

Gruß Dani
Benutzeravatar
Sonny351
 
Beiträge: 172
Bilder: 0
Registriert: 20.07.17, 09:04
Geschlecht: Männlich
Fahrzeug: C6 Z06 Wil Cooksey 427 Limited Edition, Mercedes C200K Väth Sportcoupe, Peugeot 206 RC

Re: Fehlercode

Beitragvon Ralfi » 30.05.20, 22:22

41-110 sind die original AcDelco, die sind gut und würde ich nach 32000km erstmal drin lassen, die sind sicherlich noch wie neu. Kannst ja Mal eine rausschrauben und schauen, wie die aussieht.
Gruß....Ralf
Benutzeravatar
Ralfi
 
Beiträge: 135
Registriert: 03.12.16, 16:47
Wohnort: Rheinhessen
Geschlecht: Männlich
Fahrzeug: C6 Convertible, 2006, silber

Re: Fehlercode

Beitragvon Damon » 30.05.20, 22:25

Ralfi hat geschrieben:41-110 sind die original AcDelco, die sind gut und würde ich nach 32000km erstmal drin lassen, die sind sicherlich noch wie neu. Kannst ja Mal eine rausschrauben und schauen, wie die aussieht.

Ok. Werd ich machen.
Damon
 
Beiträge: 505
Bilder: 0
Registriert: 26.07.17, 10:38

Vorherige

Zurück zu C5 Technikforum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste