Automatikgetriebe LS3

Alles rund um die Technik der C6

Re: Automatikgetriebe LS3

Beitragvon Sledge Hammer » 02.03.19, 22:36

Alles erledigt, läuft 1A.
Noch mal gut gegangen [smilie=good.gif]
Nochmals danke für den Hinweis.
Habe natürlich verschiedene Arbeiten mitmachen lassen, wo das Getriebe schon mal draußen war.
Benutzeravatar
Sledge Hammer
 
Beiträge: 3515
Registriert: 03.01.15, 11:05
Wohnort: Bawü
Geschlecht: Männlich
Fahrzeug: C6 BJ 2008 Schwarz LS3 Wide Body

Re: Automatikgetriebe LS3

Beitragvon Tomhart » 02.03.19, 22:57

Freud mich sehr das alles gut verlaufen. ist,jetzt haste von der Seite ein Weilchen Ruhe.
Gruß Thomas
Benutzeravatar
Tomhart
 
Beiträge: 394
Bilder: 1
Registriert: 03.04.14, 22:03
Wohnort: Krosigk
Geschlecht: Männlich
Fahrzeug: C6 GS 60th. 2013 Weiß

Re: Automatikgetriebe LS3

Beitragvon daniel1406 » 03.03.19, 14:38

Hat deine Werkstatt genau sagen können was das Problem war?

Gruß Daniel
daniel1406
 
Beiträge: 148
Registriert: 12.07.13, 12:50
Geschlecht: Männlich
Fahrzeug: Corvette C6 GS 2013

Re: Automatikgetriebe LS3

Beitragvon Sledge Hammer » 03.03.19, 14:47

Ist doch oben schon beschrieben, bei deutlich zu heißer Temperatur lösen sich die Bänder oder Lamellen auf, wenn man nicht sofort das Getriebeöl wechselt!
Natürlich nicht sofort, sondern schleichend.
Benutzeravatar
Sledge Hammer
 
Beiträge: 3515
Registriert: 03.01.15, 11:05
Wohnort: Bawü
Geschlecht: Männlich
Fahrzeug: C6 BJ 2008 Schwarz LS3 Wide Body

Re: Automatikgetriebe LS3

Beitragvon dersuchende » 03.03.19, 14:47

Bedienerfehler [smilie=biggrin.gif]
BildBild
Benutzeravatar
dersuchende
Moderator
 
Beiträge: 9834
Bilder: 23
Registriert: 11.07.13, 20:56
Wohnort: Da wo das WLAN am stärksten ist!
Geschlecht: Männlich
Fahrzeug: Corvette C5 convertible, 2001, silbern, Corvette C6 CP Edition, 2006, mokkabraun metallic

Re: Automatikgetriebe LS3

Beitragvon Bob_50 » 03.03.19, 14:49

daniel1406 hat geschrieben:Hat deine Werkstatt genau sagen können was das Problem war?

Gruß Daniel


Der Gasfuß ist einfach zu schwer. [smilie=biggrin.gif] [smilie=biggrin.gif] [smilie=biggrin.gif]
Gruß

Bild
Benutzeravatar
Bob_50
 
Beiträge: 416
Bilder: 2
Registriert: 04.02.14, 19:10
Wohnort: Franken
Geschlecht: Männlich
Fahrzeug: C6, LS3, 2011, Performance Ed, Cyber Gray, BMW M140i,

Re: Automatikgetriebe LS3

Beitragvon daniel1406 » 03.03.19, 14:56

Ja grad noch mal gelesen [smilie=good.gif] da tritt der Frank mal richtig drauf. 160 Grad sind nicht schlampig. [smilie=drinks.gif]

Gruß Daniel
daniel1406
 
Beiträge: 148
Registriert: 12.07.13, 12:50
Geschlecht: Männlich
Fahrzeug: Corvette C6 GS 2013

Re: Automatikgetriebe LS3

Beitragvon Sonopanic » 03.03.19, 17:53

Hätte er noch heimfahren können und dann das Öl wechseln ?
Oder war der Schaden schon da, als das alles 160 Grad hatte ?
Benutzeravatar
Sonopanic
 
Beiträge: 105
Registriert: 09.04.18, 09:31
Geschlecht: Männlich
Fahrzeug: C6, 2008, schwarz

Re: Automatikgetriebe LS3

Beitragvon Sledge Hammer » 03.03.19, 18:00

Wenn ich gleich reagiert hätte und am nächsten Tag in die Werkstatt wäre, hätte ich das alte Getriebe wohl noch. Allerdings hab ich mittlerweile mehr als 200 Tsd km runter, also halb so wild.
Früher oder später wäre eh ein Neues fällig [smilie=blind.gif]
Benutzeravatar
Sledge Hammer
 
Beiträge: 3515
Registriert: 03.01.15, 11:05
Wohnort: Bawü
Geschlecht: Männlich
Fahrzeug: C6 BJ 2008 Schwarz LS3 Wide Body

Re: Automatikgetriebe LS3

Beitragvon neophyte3105 » 07.07.19, 18:32

Ich muss den thread grade mal nach oben schieben,

Ich achte bei meiner Automatik immer drauf nicht über 110 Grad Öltemperatur zu kommen, zb in dem ich dann dauerhaft nur noch in der 6 fahre.

Bin ich da zu übervorsichtig? Was sind eure Temperaturen die ihr dem getriebe so zumutet für sagen wir mal 1-2 Stunden Fahrt?
neophyte3105
 
Beiträge: 230
Bilder: 0
Registriert: 16.10.14, 03:32
Geschlecht: Männlich
Fahrzeug: Corvette C6 Ls3

Re: Automatikgetriebe LS3

Beitragvon daniel1406 » 07.07.19, 19:21

Ich höre auf dem Track bei 120-125 auf. Bis jetzt keine Probleme.

Gruß Daniel
daniel1406
 
Beiträge: 148
Registriert: 12.07.13, 12:50
Geschlecht: Männlich
Fahrzeug: Corvette C6 GS 2013

Re: Automatikgetriebe LS3

Beitragvon andree » 07.07.19, 20:26

Hätte ich ne Automatik, würde ich immer versuchen unter 100° zu bleiben.
Von daher bist du m.M. nicht zu Übervorsichtig.

Gruß André
LS 7 powerd by CCRP Bild
Benutzeravatar
andree
 
Beiträge: 955
Registriert: 15.09.13, 19:14
Wohnort: Baden
Geschlecht: Männlich
Fahrzeug: C5 LS7 Convertible MN6

Re: Automatikgetriebe LS3

Beitragvon Mr.Magicpaint » 08.07.19, 04:48

Dann wirst aber nicht großartig zum fahren kommen, denn die 100 Grad hast du schon beim normalen Fahren auf der Autobahn.
Fährst du überland im bergischen bist du eigentlich immer so bei 110.
Geht es ab in Gebirge mit engen Kehren wo man auch nur langsam unterwegs ist geht es auch über 120...
Hilft eigentlich nur ein separater Kühler oder öfter mal das Öl wechseln...
Bild Bild

Fa. MAGICPAINT
service@magicpaint.de

Tel.: 02261/2041914
Mobil: 0171/2039849
Benutzeravatar
Mr.Magicpaint
Moderator
 
Beiträge: 3130
Registriert: 08.07.13, 10:53
Wohnort: D-51674 Wiehl
Geschlecht: Männlich
Fahrzeug: C6 GS EZ 2011 eine der wenigen Silbernen

Re: Automatikgetriebe LS3

Beitragvon daniel1406 » 08.07.19, 06:10

Wenn es in die Berge geht und ich selber schalte bleibt es um die 100. In Hockenheim werden es circa 5-6 Runden am Stück, dann muss sie abkühlen.

Gruß Daniel
daniel1406
 
Beiträge: 148
Registriert: 12.07.13, 12:50
Geschlecht: Männlich
Fahrzeug: Corvette C6 GS 2013

Re: Automatikgetriebe LS3

Beitragvon Mr.Magicpaint » 08.07.19, 09:01

Also ich schalte zu 99 Prozent immer selber, aber unter 100 Grad bleibe ich nie...
Bild Bild

Fa. MAGICPAINT
service@magicpaint.de

Tel.: 02261/2041914
Mobil: 0171/2039849
Benutzeravatar
Mr.Magicpaint
Moderator
 
Beiträge: 3130
Registriert: 08.07.13, 10:53
Wohnort: D-51674 Wiehl
Geschlecht: Männlich
Fahrzeug: C6 GS EZ 2011 eine der wenigen Silbernen

Re: Automatikgetriebe LS3

Beitragvon Sledge Hammer » 08.07.19, 09:29

Genauso ist es, fast nicht mögen bei strammer Fahrweise unter 100 Grad zu bleiben!
Benutzeravatar
Sledge Hammer
 
Beiträge: 3515
Registriert: 03.01.15, 11:05
Wohnort: Bawü
Geschlecht: Männlich
Fahrzeug: C6 BJ 2008 Schwarz LS3 Wide Body

Re: Automatikgetriebe LS3

Beitragvon andree » 08.07.19, 11:13

Dass unter 100 Grad im originalzustand kaum möglich sind, dachte ich mir.

Ich meinte, ich würde die Kühlung so auslegen,
dass ich die 100 Grad nicht übersteige.

Ab 100 Grad tuts der Automatik schon weh.

Gruß André
LS 7 powerd by CCRP Bild
Benutzeravatar
andree
 
Beiträge: 955
Registriert: 15.09.13, 19:14
Wohnort: Baden
Geschlecht: Männlich
Fahrzeug: C5 LS7 Convertible MN6

Re: Automatikgetriebe LS3

Beitragvon daniel1406 » 08.07.19, 14:42

Naja hab ja auch geschrieben um die 100, das aber nicht steigend ( mal 105 Grad) in den Bergen. Weiß auch nicht warum es bei euch mehr wird, ist halt so. Fahre auch nicht zimperlich. Auf dem Ring könnte sie länger mitmachen, muss mir da mal was mit nem Kühler überlegen.

Gruß Daniel
daniel1406
 
Beiträge: 148
Registriert: 12.07.13, 12:50
Geschlecht: Männlich
Fahrzeug: Corvette C6 GS 2013

Re: Automatikgetriebe LS3

Beitragvon Sledge Hammer » 08.07.19, 14:51

Hab ja mittlerweile einen Zusatzkühler drin, dummerweise ist der Rest halt Totalschaden [smilie=dash2.gif]
Benutzeravatar
Sledge Hammer
 
Beiträge: 3515
Registriert: 03.01.15, 11:05
Wohnort: Bawü
Geschlecht: Männlich
Fahrzeug: C6 BJ 2008 Schwarz LS3 Wide Body

Re: Automatikgetriebe LS3

Beitragvon Andi 68 » 08.07.19, 14:53

Sledge Hammer hat geschrieben:Hab ja mittlerweile einen Zusatzkühler drin, dummerweise ist der Rest halt Totalschaden [smilie=dash2.gif]

Hi Frank, was haste gemacht?
Gruss Andi

wer bremst verliert, wer sägt der siegt!!!!!!!!!!
Benutzeravatar
Andi 68
 
Beiträge: 2583
Registriert: 15.07.13, 17:01
Wohnort: Baden
Geschlecht: Männlich
Fahrzeug: Corvette C6 gelb, Opel Vivaro weiß

VorherigeNächste

Zurück zu C6 Technikforum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste